Ответ
 
Опции темы Опции просмотра
Старый 25.07.2009, 22:17 #1
Аватар для Jet-Black
Новичок
 
Регистрация: 14.04.2009
Сообщений: 80
Отправить сообщение для Jet-Black с помощью ICQ
Jet-Black Jet-Black вне форума
Новичок
Аватар для Jet-Black
 
Регистрация: 14.04.2009
Сообщений: 80
Отправить сообщение для Jet-Black с помощью ICQ
По умолчанию

коллеги,приветствую. подскажите такую вещь- накануне боднул при выезде на колею снежка передком,после того как приехал домой заметил что температура воздуха "за бортом" не отображается (3 тире показаны),а после периодически - 40 показывает,при внешней -12*С... знакомый подсказал что засыпал я этот датчик снегом. теперь вопрос,как мне его найти чтобы очистить от снега, он сказал что он под бампером передним... только вот где... поскажите плиз...
Jet-Black вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.08.2009, 20:27 #2
Новичок
 
Регистрация: 06.07.2008
Сообщений: 79
javaMan javaMan вне форума
Новичок
 
Регистрация: 06.07.2008
Сообщений: 79
По умолчанию

у меня такая же фигня... читал на форуме,что это окислились контакты из-за того что в россии посыпают дороги солью. записался на сервис,через неделю поеду... когда будет результат напишу...
javaMan вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.05.2010, 14:34 #3
Аватар для dqd
dqd dqd вне форума
Новичок
 
Регистрация: 01.06.2008
Сообщений: 73
dqd dqd вне форума
Новичок
Аватар для dqd
 
Регистрация: 01.06.2008
Сообщений: 73
По умолчанию

Тоже были проблемы с датчиком температуры - показывал -40. Обратились к диллеру. Поменяли по гарантии.
dqd вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.08.2010, 21:29 #4
Аватар для kozinabzik
Новичок
 
Регистрация: 18.03.2009
Адрес: Омутнинск
Сообщений: 77
Отправить сообщение для kozinabzik с помощью ICQ
kozinabzik kozinabzik вне форума
Новичок
Аватар для kozinabzik
 
Регистрация: 18.03.2009
Адрес: Омутнинск
Сообщений: 77
Отправить сообщение для kozinabzik с помощью ICQ
По умолчанию

был такой случай. Загнал машину на тонировку после тонировки датчик стал показывать 80 потом --- прошло само. На машине стоит мультемидийная проводка компьютер сам исправляеет ошибки так что не надо туда лезьть
kozinabzik вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.



Текущее время: 11:40. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019