Ответ
 
Опции темы Опции просмотра
Старый 23.02.2017, 03:42 #1
Аватар для Amigo9876
Новичок
 
Регистрация: 24.04.2009
Сообщений: 71
Отправить сообщение для Amigo9876 с помощью ICQ
Amigo9876 Amigo9876 вне форума
Новичок
Аватар для Amigo9876
 
Регистрация: 24.04.2009
Сообщений: 71
Отправить сообщение для Amigo9876 с помощью ICQ
По умолчанию

Подскажите пожалуйста, в чем может быть причина, время от времени пропадает заряд с генератора? Уже пробовал ездить без аккумулятора, все работает нормально, но в какой-то момент все тухнем и машина глохнет, подключаешь аккумулятор, заводится, снимаешь клему, все снова работает. При езде с аккумулятором, бывает от работы до дома доезжаешь без проблем, но бывает в день по два раза аккумулятор приходится менять. Может быть дело в каком-то реле или проводку где-то коротит? Может кто сталкивался с такой проблемой или знает в чем может быть причина?
Amigo9876 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.03.2017, 02:39 #2
Аватар для NoWi
Новичок
 
Регистрация: 26.07.2008
Сообщений: 92
NoWi NoWi вне форума
Новичок
Аватар для NoWi
 
Регистрация: 26.07.2008
Сообщений: 92
По умолчанию

У меня такая же проблема, 1994 год, 8 кл. Может как то заводом предусмотрено?
NoWi вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.05.2017, 20:45 #3
Пользователь
 
Регистрация: 12.03.2009
Сообщений: 100
gekos gekos вне форума
Пользователь
 
Регистрация: 12.03.2009
Сообщений: 100
По умолчанию

Так раньше все нормально было
gekos вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.06.2017, 21:56 #4
Аватар для serezniy
Новичок
 
Регистрация: 07.05.2009
Сообщений: 85
Отправить сообщение для serezniy с помощью ICQ
serezniy serezniy вне форума
Новичок
Аватар для serezniy
 
Регистрация: 07.05.2009
Сообщений: 85
Отправить сообщение для serezniy с помощью ICQ
По умолчанию

Силовые провода проверял, даже генератор снимал, щетки в норме
serezniy вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.10.2017, 16:27 #5
Аватар для huYAxe
Новичок
 
Регистрация: 05.12.2008
Сообщений: 83
Отправить сообщение для huYAxe с помощью ICQ
huYAxe huYAxe вне форума
Новичок
Аватар для huYAxe
 
Регистрация: 05.12.2008
Сообщений: 83
Отправить сообщение для huYAxe с помощью ICQ
По умолчанию

Минус от АКБ к корпусу и к двигателю, плюс от генератора на первый взгляд в норме, но есть небольшой участок разрушения изоляции, возможно это после снятия генератора, на морозе снимал
huYAxe вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.06.2018, 11:40 #6
Аватар для @@@ Axel@@@
Новичок
 
Регистрация: 24.01.2009
Адрес: Островной
Сообщений: 84
@@@ Axel@@@ @@@ Axel@@@ вне форума
Новичок
Аватар для @@@ Axel@@@
 
Регистрация: 24.01.2009
Адрес: Островной
Сообщений: 84
По умолчанию

Проверь разъёмы на генераторе, может окислились
@@@ Axel@@@ вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.11.2018, 17:09 #7
Аватар для Azerout
Новичок
 
Регистрация: 04.10.2008
Сообщений: 77
Отправить сообщение для Azerout с помощью ICQ
Azerout Azerout вне форума
Новичок
Аватар для Azerout
 
Регистрация: 04.10.2008
Сообщений: 77
Отправить сообщение для Azerout с помощью ICQ
По умолчанию

Проблема решена, поменял регулятор напряжения.
Azerout вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.



Текущее время: 01:56. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019